Belépés



Ki olvas minket

Oldalainkat 23 vendég böngészi
Two Worlds - Fórum
Fórum
Kelemen József hozzászólásai

Re: Konfiguráció, hardver és szoftver...
Hozzászólás Re: Konfiguráció, hardver és szoftver...
írta: klmnjoe kelt: 2011. július 10., vasárnap 08:14

Minden frissítve van, de tegnap sikerült megoldani a problémát! Annyit csináltam, hogy az automatikus mentést kikapcsoltam a játékban, és gond nélkül fut. Köszi a segítséget, ha valakinek van hasonló problémája próbálkozzon ezzel. Sziasztok.


klmnjoe

klmnjoe

Zöldfülű
Zöldfülű
Regisztráltak

Hsz-ek: 3

Távol Távol

A felhasználó összes hozzászólása

klmnjoe

Re: Konfiguráció, hardver és szoftver...
Hozzászólás Re: Konfiguráció, hardver és szoftver...
írta: klmnjoe kelt: 2011. július 09., szombat 11:40

Igen azt használom, ha a sima exe-vel inditom akkor normálisan fut, csak nincsenek effektek. Nincs víz tűz varázslás effektek stb.


klmnjoe

klmnjoe

Zöldfülű
Zöldfülű
Regisztráltak

Hsz-ek: 3

Távol Távol

A felhasználó összes hozzászólása

klmnjoe

Re: Konfiguráció, hardver és szoftver...
Hozzászólás Re: Konfiguráció, hardver és szoftver...
írta: klmnjoe kelt: 2011. július 07., csütörtök 16:11

Sziasztok.

Lenne egy kis gond a TW2-vel. Amikor directx10-ben futtatnám a játékot, pillanatok alatt összeomlik. Megakad, kapok egy sötét kijelzőt, majd a sötétben folyik tovább a játék a hangok alapján csak épp nem látom. Eredeti játék, 1.2es verzió telepítve, magyarítva. Több beállítást is kipróbáltam semmi haszna. Talán a 64bites Win7 lenne a gond? Van valakinek ötlete?JOOBB_SMILEYSAD


klmnjoe

klmnjoe

Zöldfülű
Zöldfülű
Regisztráltak

Hsz-ek: 3

Távol Távol

A felhasználó összes hozzászólása

klmnjoe

Two Worlds - Fórum

Minden jog fenntartva © 2008 - 2015 2worlds.hu

Lap tetejére

Design by Next Level Design
Lizenztyp CC

Módosította: Ardea

A weboldalunkon cookie-kat használunk, hogy a legjobb felhasználói élményt nyújthassuk. . Részletek.

.

EU Cookie Directive Plugin Information